Les Mystères des Terres de l'Exil intègre les mods TERPO et MTERP
Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
userlambda
Invité

problème de connection au forum

le Jeu 16 Fév - 1:08
Bonjour,

Suite à la création de mon compte et après avoir cliqué sur le lien d'activation dans le mail, je n'arrive pas à me connecter sur le forum avec l'erreur ci-dessous:


Vous avez spécifié un nom d'utilisateur incorrect ou inactif ou un mot de passe invalide

Mon nom d'utilisateur étant Xeonya. Pouvez vous y remédier ?
Invité
Invité

Re: problème de connection au forum

le Jeu 16 Fév - 1:13
Tu à bien vérifié les accents ou autres ? Vas revoir dans ton email de confirmation ce que tu a rentré comme mdp et identifiant , sais t'on jamais ^^
avatar
Date d'inscription : 12/02/2017
Messages : 476
Date de naissance : 20/12/1989
Age : 27

Identité du personnage
Nom du personnage: Magoth/Itis... pour l'instant
Métier (TERPO): Prêtrise
Métier RP: Soigneur [RP]
Voir le profil de l'utilisateur

Re: problème de connection au forum

le Jeu 16 Fév - 1:15
Mes salutations Smile

Je suis désolée mais il n'y a pas de compte portant ce pseudo. Je pense que ça n'a pas fonctionné. As-tu validé aussitôt le lien d'activation ou pas? Retente de t'inscrire au pire.
userlambda
Invité

Re: problème de connection au forum

le Jeu 16 Fév - 1:25
J'ai tout vérifié, et j'ai essayé de refaire un compte mais ça dit que l'adresse mail est déja pris.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum